The Stride API returns 400 when an app sends a message containing a table
Incident Report for Atlassian Developer
Resolved
This incident is now resolved
Posted 10 months ago. Mar 02, 2018 - 14:21 UTC
Identified
We've identified the root cause and are working on a fix.
In the meantime, a workaround is described here: https://jira.atlassian.com/browse/STRIDE-2055
Posted 10 months ago. Mar 02, 2018 - 10:56 UTC
This incident affected: APIs (Stride APIs).